
<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.anecdote-du-jour.com/xmlrpc.php" />

		<link rel="icon" href="https://www.anecdote-du-jour.com/wp-content/themes/arthemia/images/favicon.ico" />
		<link rel="shortcut icon" href="https://www.anecdote-du-jour.com/wp-content/themes/arthemia/images/favicon.ico" />
		
		<title>Bleuet de France du 11 novembre : la signification - Anecdote du Jour</title>

<!-- All In One SEO Pack 3.7.1[506,595] -->
<meta name="description"  content="La fleur bleue est devenue le symbole des soldats français de la guerre 14-18." />

<meta name="keywords"  content="histoire-géo" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.anecdote-du-jour.com/#organization","url":"https://www.anecdote-du-jour.com/","name":"Anecdote du Jour","sameAs":[]},{"@type":"WebSite","@id":"https://www.anecdote-du-jour.com/#website","url":"https://www.anecdote-du-jour.com/","name":"Anecdote du Jour","publisher":{"@id":"https://www.anecdote-du-jour.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.anecdote-du-jour.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#webpage","url":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/","inLanguage":"fr-FR","name":"Bleuet de France du 11 novembre : pourquoi est-il porté ?","isPartOf":{"@id":"https://www.anecdote-du-jour.com/#website"},"breadcrumb":{"@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#breadcrumblist"},"description":"La fleur bleue est devenue le symbole des soldats français de la guerre 14-18.","datePublished":"2020-11-11T10:47:02+01:00","dateModified":"2020-11-11T10:55:07+01:00"},{"@type":"Article","@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#article","isPartOf":{"@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#webpage"},"author":{"@id":"https://www.anecdote-du-jour.com/author/admin/#author"},"headline":"Bleuet de France du 11 novembre : pourquoi est-il porté ?","datePublished":"2020-11-11T10:47:02+01:00","dateModified":"2020-11-11T10:55:07+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#webpage"},"publisher":{"@id":"https://www.anecdote-du-jour.com/#organization"},"articleSection":"Histoire-Géo, 14-18, armée, bleuet, coquelicot, fleur, France, guerre, mémoire, soldats","image":{"@type":"ImageObject","@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#primaryimage","url":"https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-836x1024.jpg"}},{"@type":"Person","@id":"https://www.anecdote-du-jour.com/author/admin/#author","name":"Raphaël","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.anecdote-du-jour.com/#personlogo","url":"https://secure.gravatar.com/avatar/cd28743bfe3352ba1b8df858060d9d36?s=96&d=identicon&r=g","width":96,"height":96,"caption":"Raphaël"}},{"@type":"BreadcrumbList","@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.anecdote-du-jour.com/","url":"https://www.anecdote-du-jour.com/","name":"Anecdote du jour : culture générale, anecdotes et faits insolites"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/","url":"https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/","name":"Bleuet de France du 11 novembre : pourquoi est-il porté ?"}}]}]}</script>
<link rel="canonical" href="https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anecdote du Jour &raquo; Flux" href="https://www.anecdote-du-jour.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anecdote du Jour &raquo; Flux des commentaires" href="https://www.anecdote-du-jour.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anecdote du Jour &raquo; Bleuet de France du 11 novembre : pourquoi est-il porté ? Flux des commentaires" href="https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anecdote-du-jour.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- anecdote-du-jour.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anecdote-du-jour.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.anecdote-du-jour.com/wp-content/themes/libretto/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-style-css'  href='https://www.anecdote-du-jour.com/wp-content/themes/libretto-child/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='libretto-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='libretto-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display+SC%3A700%2C700italic%7CMontserrat%3A400%7CDroid+Sans+Mono%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='libretto-custom-icons-css'  href='https://www.anecdote-du-jour.com/wp-content/themes/libretto/icons/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.anecdote-du-jour.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.anecdote-du-jour.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-content/themes/libretto/js/libretto.js?ver=20140331'></script>
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-content/themes/libretto/js/touche.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.anecdote-du-jour.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anecdote-du-jour.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anecdote-du-jour.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La télévision n&rsquo;est arrivée au Bhoutan qu&rsquo;en 1999' href='https://www.anecdote-du-jour.com/la-television-nest-arrivee-quen-1999-au-bhoutan/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.anecdote-du-jour.com/?p=2873' />
<link rel="alternate" type="application/json+oembed" href="https://www.anecdote-du-jour.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anecdote-du-jour.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" />		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
						ol.footnotes{font-size:0.8em; color:#666666;}		</style>
		<style type='text/css'>img#wpstats{display:none}</style>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #ffffff;
          background-color: #faf9f5      }
      #related_posts_thumbnails li:hover{
          background-color: #eeefea;
      }
      .relpost_content{
          font-size: 14px;
          color: #932817;
      }
      .relpost-block-single{
          background-color: #faf9f5;
          border-right: 1px solid  #ffffff;
          border-left: 1px solid  #ffffff;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeefea;
      }
      </style>

  
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-0529468673966495","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script data-ad-client="ca-pub-0529468673966495" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta property="og:site_name" content="Anecdote du Jour"/>
<meta property="og:title" content="Bleuet de France du 11 novembre : pourquoi est-il porté ?"/>
<meta property="og:image" content="https://www.anecdote-du-jour.com/wp-content/themes/libretto/scripts/timthumb.php?src=/wp-content/images/2020/11/bleuet-de-france.jpg&w=600&h=600&zc=1&q=90"/>
<meta property="og:url" content="https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/"/>
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="276270739169411" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8201198-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-8201198-1');
		</script>

	</head>

	<body class="post-template-default single single-post postid-2873 single-format-standard">
		
		<header class="nav-bar">
						<div class="site-branding">
				<h1 class="site-title"><a href="https://www.anecdote-du-jour.com/" title="Anecdote du Jour" rel="home">Anecdote du Jour</a></h1>
			</div>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<div class="menu-toggle"><span class="mobile-site-title">Anecdote du Jour</span>
					<button id="menu-icon">
					  <span></span>
					  <span></span>
					  <span></span>
					</button>
				</div>
				<div class="screen-reader-text skip-link">
					<a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a>
				</div>
				<div class="menu-wrapper">
					<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-2623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2623"><a href="https://www.anecdote-du-jour.com/">Accueil</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2610"><a href="https://www.anecdote-du-jour.com/?random">Une anecdote au hasard</a></li>
<li id="menu-item-2625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2625"><a href="https://www.anecdote-du-jour.com/a-propos/">À propos</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://www.anecdote-du-jour.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>				</div>
			</nav><!-- .site-navigation -->
		</header><!-- .header-bar -->

		
			<header id="masthead" class="site-header" role="banner"

			
			>

				<!-- PAGE HEADER -->
				<div class="title-block">

									<div class="entry-meta">
						<span class="posted-on">Publié le <a href="https://www.anecdote-du-jour.com/bleuet-de-france-11-novembre/" rel="bookmark"><time class="entry-date published" datetime="2020-11-11T11:47:02+01:00">11 novembre 2020</time><time class="updated" datetime="2020-11-11T11:55:07+01:00">11 novembre 2020</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://www.anecdote-du-jour.com/author/admin/">Raphaël</a></span></span>					</div><!-- .entry-meta -->
					<h1>Bleuet de France du 11 novembre : pourquoi est-il porté ?</h1>

										
				</div><!-- .title-block -->
			</header><!-- #masthead -->
		
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

	
		
<article id="post-2873" class="post-2873 post type-post status-publish format-standard hentry category-histoire-geo tag-14-18 tag-armee tag-bleuet tag-coquelicot tag-fleur tag-france tag-guerre tag-memoire tag-soldats libretto-long-form">

	<div class="entry-content">
		<p>La fleur bleue est devenue le symbole des soldats français de la guerre 14-18.</p>
		<div class="synved-social-container synved-social-container-share" style="text-align: center"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F&#038;t=Bleuet%20de%20France%20du%2011%20novembre%20%3A%20pourquoi%20est-il%20port%C3%A9%20%3F&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fwp-content%2Fimages%2F2020%2F11%2Fbleuet-de-france-836x1024.jpg&#038;p&#091;title&#093;=Bleuet%20de%20France%20du%2011%20novembre%20%3A%20pourquoi%20est-il%20port%C3%A9%20%3F" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.anecdote-du-jour.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F&#038;text=%23anecdotedujour+Bleuet%20de%20France%20du%2011%20novembre%20%3A%20pourquoi%20est-il%20port%C3%A9%20%3F" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.anecdote-du-jour.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F&#038;title=Bleuet%20de%20France%20du%2011%20novembre%20%3A%20pourquoi%20est-il%20port%C3%A9%20%3F" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin"  style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;margin-right:10px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.anecdote-du-jour.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a href="mailto:?subject=Bleuet%20de%20France%20du%2011%20novembre%20%3A%20pourquoi%20est-il%20port%C3%A9%20%3F&#038;body=L&#039;anecdote%20du%20jour%20:%20%20https%3A%2F%2Fwww.anecdote-du-jour.com%2Fbleuet-de-france-11-novembre%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:10px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.anecdote-du-jour.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email"  /></a></div>
<h2>Quelle est l&rsquo;origine du Bleuet de France ?</h2>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a target="_blank" href="https://www.boutique-bleuetdefrance.fr/" ><img src="https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-836x1024.jpg" alt="Bleuet de France" class="wp-image-2874" width="418" height="512" srcset="https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-836x1024.jpg 836w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-229x280.jpg 229w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-768x941.jpg 768w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-163x200.jpg 163w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-490x600.jpg 490w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france-816x1000.jpg 816w, https://www.anecdote-du-jour.com/wp-content/images/2020/11/bleuet-de-france.jpg 871w" sizes="(max-width: 418px) 100vw, 418px" /></a></figure></div>



<p>En 1925, <strong>quelques années après la Première Guerre Mondiale</strong>, deux femmes créent un <strong>atelier aux Invalides</strong> : l&rsquo;une est Charlotte Malleterre (fille du commandant de l’Hôtel national des Invalides), l&rsquo;autre est Suzanne Lenhardt (infirmière major).</p>



<p>Dans cet atelier elles proposent aux pensionnaires (des soldats blessés de la guerre) d&rsquo;y <strong>confectionner de petits bleuets en tissu</strong>.</p><div class="anecd-contenu" style="margin-top: 30px; margin-bottom: 30px; " id="anecd-208335874"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-0529468673966495" 
data-ad-slot="8502416569" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>L&rsquo;idée est ensuite de <strong>vendre ces bleuets dans les rues</strong> : l&rsquo;objectif est ainsi de créer une occupation pour ces militaires en convalescence, mais aussi de <strong>créer une source de revenus pour des oeuvres à destination des anciens combattants</strong> blessés ou mutilés de guerre, mais aussi des veuves et orphelins de guerre.</p>



<h2>Pourquoi le bleuet ?</h2>



<p><strong>Cette fleur de couleur bleue rappelle le bleu horizon des tenus des jeunes recrues</strong> sur les champs de batailles de la <strong>guerre 14-18</strong>.</p>



<p>Mais c&rsquo;est aussi <strong>une des seules fleurs à pousser dans la boue des tranchées</strong>. Il en sera de même pour le coquelicot qui est devenu le symbole du souvenir de la Grande Guerre chez les britanniques.</p>



<h2>Quand porter le Bleuet de France ?</h2>



<p>En <strong>souvenir des combattants de la Première Guerre Mondiale</strong> puis des guerres qui ont suivi, <strong>on porte le bleuet lors des journées de commémorations</strong> : principalement le <strong>8 mai</strong> (armistice de 1945) et le <strong>11 novembre</strong> (armistice de 1918).</p>



<p>Vous aussi n&rsquo;hésitez pas à <strong>porter votre Bleuet à la boutonnière</strong> ou en broche lors des journées du souvenir !</p>



<p>Aujourd&rsquo;hui encore <strong>l&rsquo;oeuvre du Bleuet de France finance des actions</strong> à destination des blessés de guerre, des orphelins de militaires français et plus récemment pour les victimes du terrorisme.</p>



<p>Vous pouvez <strong>soutenir l&rsquo;oeuvre du Bleuet de France en commandant des bleuets</strong> (broches, patches, bracelets et autres objets) directement auprès de l&rsquo;ONAC-VG (Office National des Anciens Combattants et Victimes de Guerre) :</p>



<p class="has-text-align-center"><strong><a target="_blank" href="https://www.boutique-bleuetdefrance.fr/" >Boutique du Bleuet de France</a></strong></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h2>Ces anecdotes vont aussi vous plaire :</h2><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a href="https://www.anecdote-du-jour.com/un-indien-heritier-du-trone-de-france/" class="relpost-block-single" ><div style="width: 150px; height: 200px;"><div class="relpost-block-single-image" alt="Balthazar Napoléon de Bourbon"  style="background: transparent url(https://www.anecdote-du-jour.com/wp-content/images/2009/03/balthazar-napoleon-de-bourbon-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Libre Baskerville;  font-size: 14px;  color: #932817;">Un Indien héritier du trône de France ?</div></div></a><a href="https://www.anecdote-du-jour.com/edith-piaf-origines-marocaines/" class="relpost-block-single" ><div style="width: 150px; height: 200px;"><div class="relpost-block-single-image" alt="Édith Piaf"  style="background: transparent url(https://www.anecdote-du-jour.com/wp-content/images/2013/05/edith-piaf-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Libre Baskerville;  font-size: 14px;  color: #932817;">Edith Piaf avait des origines marocaines</div></div></a><a href="https://www.anecdote-du-jour.com/les-vikings-en-amerique/" class="relpost-block-single" ><div style="width: 150px; height: 200px;"><div class="relpost-block-single-image" alt="Des Vikings sur une côte"  style="background: transparent url(https://www.anecdote-du-jour.com/wp-content/images/2009/02/vinkings-canada-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Libre Baskerville;  font-size: 14px;  color: #932817;">Les Vikings en Amérique</div></div></a><a href="https://www.anecdote-du-jour.com/l-armenie-fut-le-premier-etat-officiellement-chretien/" class="relpost-block-single" ><div style="width: 150px; height: 200px;"><div class="relpost-block-single-image" alt="Grégoire l'Illuminateur prêche pour Tiridate (enluminure du XVIIème siècle)"  style="background: transparent url(https://www.anecdote-du-jour.com/wp-content/images/2009/07/preche-gregoire-tiridate-armenie-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Libre Baskerville;  font-size: 14px;  color: #932817;">L'Arménie fut le premier État officiellement chrét...</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="anecd-fin-darticle" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 30px; margin-bottom: 30px; " id="anecd-1702926023"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0529468673966495" 
data-ad-slot="1878522251" 
data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="anecd-fin-darticle-2" style="margin-left: auto; margin-right: auto; text-align: center; " id="anecd-1619409100"><div class="anecd-adlabel">⇩ Contenu sponsorisé ⇩</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0529468673966495" 
data-ad-slot="2815072310" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="cat-links">Publié dans <a href="https://www.anecdote-du-jour.com/categorie/histoire-geo/" rel="category tag">Histoire-Géo</a></span><span class="tags-links">Tagué <a href="https://www.anecdote-du-jour.com/mot-clef/14-18/" rel="tag">14-18</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/armee/" rel="tag">armée</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/bleuet/" rel="tag">bleuet</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/coquelicot/" rel="tag">coquelicot</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/fleur/" rel="tag">fleur</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/france/" rel="tag">France</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/guerre/" rel="tag">guerre</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/memoire/" rel="tag">mémoire</a>, <a href="https://www.anecdote-du-jour.com/mot-clef/soldats/" rel="tag">soldats</a></span>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

		
    <nav role="navigation" id="nav-below" class="navigation-post">
      <h1 class="screen-reader-text">Navigation des articles</h1>

		
        <div class="previous">
					<a href="https://www.anecdote-du-jour.com/la-television-nest-arrivee-quen-1999-au-bhoutan/" rel="prev"><span class="meta-nav">Previous Article</span> La télévision n&rsquo;est arrivée au Bhoutan qu&rsquo;en 1999</a>        </div>

        <div class="next">
					        </div>

		
  </nav><!-- #nav-below -->
	
		
<div id="comments" class="comments-area">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bleuet-de-france-11-novembre/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.anecdote-du-jour.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f3c76933a" /></p><script src="https://www.anecdote-du-jour.com/?live-comment-preview.js" type="text/javascript"></script><div id="commentPreview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	
	</div><!-- #content -->
</div><!-- #primary -->


<section id="footer-sidebar" class="clear widget-area" role="complementary">
	<div id="sidebar-1" class="widget-block"></div><div id="sidebar-2" class="widget-block"><aside id="random-posts" class="widget widget_rrm_random_posts"><h2 class="widget-title">Random Posts</h2><ul><li><a href="https://www.anecdote-du-jour.com/les-henokiens-un-club-d-entreprises-familiales-de-plus-de-200-ans/" rel="bookmark" title="18 juin 2009">Les Hénokiens : un club d&rsquo;entreprises familiales de plus de 200 ans</a></li>

<li><a href="https://www.anecdote-du-jour.com/bruxelles-serait-a-majorite-musulmane-dans-20-ans/" rel="bookmark" title="9 juillet 2009">Bruxelles serait à majorité musulmane avant 2030</a></li>

<li><a href="https://www.anecdote-du-jour.com/le-plus-jeune-milliardaire-au-monde/" rel="bookmark" title="5 avril 2009">Le plus jeune milliardaire au monde</a></li>

<li><a href="https://www.anecdote-du-jour.com/le-mot-humour-n-est-pas-francais/" rel="bookmark" title="8 juillet 2009">Le mot « humour » n&rsquo;est pas français</a></li>

<li><a href="https://www.anecdote-du-jour.com/comment-tuer-un-golem/" rel="bookmark" title="10 juillet 2009">Comment tuer un golem</a></li>

<li><a href="https://www.anecdote-du-jour.com/docteur-doogie-dans-how-i-met-your-mother/" rel="bookmark" title="15 avril 2009">Docteur Doogie dans How I Met Your Mother</a></li>

<li><a href="https://www.anecdote-du-jour.com/le-liberia-a-ete-fonde-pour-des-esclaves-afro-americains-affranchis/" rel="bookmark" title="7 juillet 2009">Le Liberia a été fondé pour des esclaves afro-américains affranchis</a></li>

<li><a href="https://www.anecdote-du-jour.com/la-commune-francaise-au-nom-le-plus-long/" rel="bookmark" title="1 juin 2009">La commune française au nom le plus long</a></li>

<li><a href="https://www.anecdote-du-jour.com/les-iles-anglo-normandes-ne-font-pas-partie-du-royaume-uni/" rel="bookmark" title="11 juillet 2009">Jersey et Guernesey ne font pas partie du Royaume-Uni</a></li>

<li><a href="https://www.anecdote-du-jour.com/la-ville-d-illiers-combray-nommee-d-apres-l-oeuvre-de-proust/" rel="bookmark" title="17 mai 2009">La ville d&rsquo;Illiers-Combray nommée d&rsquo;après l&rsquo;œuvre de Proust</a></li>
</ul><!-- Random Posts took 18.307 ms --></aside></div><div id="sidebar-3" class="widget-block"><aside id="views-5" class="widget widget_views"><h2 class="widget-title">Populaires</h2><ul>
<li><a href="https://www.anecdote-du-jour.com/spationaute-astronaute-cosmonaute-quelle-difference/"  title="Lire l'anecdote">Spationaute, astronaute, cosmonaute : quelle diff&eacute;rence ?</a> (426 770 vues)</li><li><a href="https://www.anecdote-du-jour.com/jesus-est-ne-vers-l-an-7-ou-5-avant-jesus-christ/"  title="Lire l'anecdote">J&eacute;sus est n&eacute; vers l&rsquo;an 7 ou 5 avant J&eacute;sus-Christ</a> (253 276 vues)</li><li><a href="https://www.anecdote-du-jour.com/le-14-juillet-ne-commemore-pas-la-prise-de-la-bastille/"  title="Lire l'anecdote">Le 14 juillet ne comm&eacute;more pas la prise de la Bastille</a> (228 628 vues)</li><li><a href="https://www.anecdote-du-jour.com/enceinte-a-5-ans-et-demi/"  title="Lire l'anecdote">Enceinte &agrave; 5 ans et demi&nbsp;!</a> (186 885 vues)</li><li><a href="https://www.anecdote-du-jour.com/amour-delice-orgue-masculins-au-singulier-feminins-au-pluriel/"  title="Lire l'anecdote">Amour, d&eacute;lice, orgue : mots masculins au singulier, f&eacute;minins au pluriel</a> (176 563 vues)</li><li><a href="https://www.anecdote-du-jour.com/les-3-papes-africains-et-berberes-de-l-eglise-catholique/"  title="Lire l'anecdote">Les 3 papes africains et berb&egrave;res de l&rsquo;&Eacute;glise catholique</a> (167 954 vues)</li><li><a href="https://www.anecdote-du-jour.com/le-geant-vert-n-etait-pas-vert-a-l-origine/"  title="Lire l'anecdote">Le G&eacute;ant Vert n&rsquo;&eacute;tait pas vert &agrave; l&rsquo;origine</a> (162 126 vues)</li><li><a href="https://www.anecdote-du-jour.com/le-premier-enregistrement-de-voix-au-monde-date-de-1860/"  title="Lire l'anecdote">Le premier enregistrement de voix au monde date de 1860</a> (160 939 vues)</li></ul>
</aside></div></section><!-- #secondary -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info">
				<a href="http://wordpress.org/">Fièrement propulsé par WordPress</a>
					Thème&nbsp;: Libretto par <a href="http://wordpress.com/themes/libretto/" rel="designer">WordPress.com</a>.			</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

		<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-content/themes/libretto/js/navigation.js?ver=20150115'></script>
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-content/themes/libretto/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.anecdote-du-jour.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script async="async" type='text/javascript' src='https://www.anecdote-du-jour.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'177096352',post:'2873',tz:'1',srv:'www.anecdote-du-jour.com'} ]);
	_stq.push([ 'clickTrackerInit', '177096352', '2873' ]);
</script>

	</body>
</html>
